Ford Taunus klubben Norge Forum Index Ford Taunus klubben Norge
Forum for Ford Taunus klubben Norge
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Startproblemer Taunus 1977, 2.0 L

 
Post new topic   Reply to topic    Ford Taunus klubben Norge Forum Index -> Motor og drivverk
View previous topic :: View next topic  
Author Message
tbergset



Joined: 31 Jan 2010
Posts: 9

PostPosted: Sun Apr 10, 2016 10:26 pm    Post subject: Startproblemer Taunus 1977, 2.0 L Reply with quote

Hei.

Jeg har startproblemer på min 77 Taunus 2.0 L

Bilen har stått til lagring de siste 4 årene, motor har blitt startet og tomgangskjørt ca hver 6 mnd.

Nå vil ikke motoren starte. Starteren går, men motoren tenner ikke. Batteri ok. Jeg har fjernet smuss og kondens i fordelerlokket.

Men,

Dersom jeg bruker startgass, så får jeg tenning på motor med en gang. Om jeg stopper motor etter 15 minutters tomgangskjøring og starter den igjen, så går bare starteren uten at motor tenner, samme som om motoren er kald.
Back to top
View user's profile Send private message
Display posts from previous:   
Post new topic   Reply to topic    Ford Taunus klubben Norge Forum Index -> Motor og drivverk All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  
You can post new topics in this forum
You can reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001, 2005 phpBB Group